ロリポップ!でMySQLのバージョンを確認する

自分が今使っているwordpressで作成したサイトが、MySQLのバージョンいくつで動いているのか。
急遽調べる機会があり、備忘録として残しておきます。

 

※ちなみに、ロリポップのMySQLは自分でバージョンを操作できないそうです。
以下サポセンからの回答———
■MySQLのバージョンについて

MySQLは5.0.45をお使いいただけます。
なお、MySQLのバージョン変更につきましては現在できない仕様となっておりま
す。
誠に恐縮でございますが、ご理解ご了承いただけますようお願いいたします。
————————————

1.ロリポップ!のユーザー専用ページにアクセスします
https://user.lolipop.jp/

2.WEBツール-データベースを開きます

ロリポップユーザー専用フォーム

 

3.データベースバージョンに表示されていました。

ロリポップユーザー専用フォームデータベース

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です